Forum du RSC Rennes Slot Club

circuit routier à Rennes
www.rennes-slot-club.org
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Lenteur du forum

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Bidu35
Zebra 3
Zebra 3
avatar

Nombre de messages : 2683
Age : 50
Localisation : Rennes
Date d'inscription : 08/12/2004

MessageSujet: Lenteur du forum   Mer 29 Avr 2009 - 8:46

Ca y est, je crois savoir pourquoi je trouve le forum plus lent : l'image en haut à gauche (BMW 3.5) semble impossible à récupérer...
A chaque page, il essaye de la charger et ça le ralenti salement !!!

Qui qui prévient Dom ?

Bruno
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jm
dit "la mienne d'abord"
dit
avatar

Nombre de messages : 5246
Age : 44
Localisation : La Chapelle des ouf
Date d'inscription : 08/12/2004

MessageSujet: Re: Lenteur du forum   Mer 29 Avr 2009 - 18:41

effectivement à plusieurs reprises son chargement a été un poil lent mais pas au point de ralentir le reste, la rapidité de ma connexion doit me sauver.

J'ai fait la demande à Dom.
(tout comme l'accès à la partie privée pour pap et toine).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://monsite.wanadoo.fr/rsc/
Bidu35
Zebra 3
Zebra 3
avatar

Nombre de messages : 2683
Age : 50
Localisation : Rennes
Date d'inscription : 08/12/2004

MessageSujet: Re: Lenteur du forum   Jeu 30 Avr 2009 - 8:52

Merci et efficace car ce matin cela va beaucoup mieux...

Bruno
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Toine
j'vous pourri tous
avatar

Nombre de messages : 509
Age : 25
Localisation : Domloup
Date d'inscription : 10/02/2009

MessageSujet: Re: Lenteur du forum   Ven 1 Mai 2009 - 14:31

Et merci, nous avons maintenant acces à une nouvelle partie =)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bidu35
Zebra 3
Zebra 3
avatar

Nombre de messages : 2683
Age : 50
Localisation : Rennes
Date d'inscription : 08/12/2004

MessageSujet: Re: Lenteur du forum   Jeu 14 Mai 2009 - 8:02

Franchement, depuis quelques jours c'est de nouveau très lent... Et même du boulot où pourtant la connexion booste pas mal ?
Suis-je le seul ?

Je vois souvent que IE essaye de charger des éléments graphique du site de Dom (BMW 3.5 par exemple) et qu'il n'y arrive pas ; est-ce que serait là l'explication ?

Dom ?

Bruno
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bidu35
Zebra 3
Zebra 3
avatar

Nombre de messages : 2683
Age : 50
Localisation : Rennes
Date d'inscription : 08/12/2004

MessageSujet: Re: Lenteur du forum   Jeu 14 Mai 2009 - 8:03

Je complète car rien que de poster la réponse ci-dessus : ça a mis environ 10s avant de réapparaitre ???

Bruno
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
beausej
éleveur de pilotes
éleveur de pilotes
avatar

Nombre de messages : 3485
Age : 52
Localisation : Hédé-Bazouges
Date d'inscription : 13/03/2008

MessageSujet: Re: Lenteur du forum   Jeu 14 Mai 2009 - 8:18

Bidu35 a écrit:
Je complète car rien que de poster la réponse ci-dessus : ça a mis environ 10s avant de réapparaitre ???

Bruno

Aucune lenteur constatée depuis chez moi, ni depuis le boulot...
Seule l'image de temps en temps ne s'affiche pas. Merci Firefox qui comprend que plutôt que d'attendre l'image, autant afficher le reste love

Si c'est effectivement l'iamge qui pose souci, on pourrait éventuellement la stocker ailleurs, genre sur l'espace web du RSC.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.lejardingraphique.com
pap35
j'vous pourri tous
avatar

Nombre de messages : 437
Age : 59
Localisation : Domloup
Date d'inscription : 28/01/2009

MessageSujet: Re: Lenteur du forum   Jeu 14 Mai 2009 - 9:58

hello no probleme for me !!! et pourtant mon pc n'est plus tout jeune ma po've dame pt1cable

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bidu35
Zebra 3
Zebra 3
avatar

Nombre de messages : 2683
Age : 50
Localisation : Rennes
Date d'inscription : 08/12/2004

MessageSujet: Re: Lenteur du forum   Jeu 14 Mai 2009 - 15:59

Là encore : l'ouverture de la page d'accueil a mis environ 8s...
Et IE est encore en train d'essayer de charger des .gif

Bruno, qui va peut-être demandé s'il peut installer FF au boulot...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Lenteur du forum   Jeu 14 Mai 2009 - 16:09

Bidu35 a écrit:
Là encore : l'ouverture de la page d'accueil a mis environ 8s...

8 sec.... Ca serait beau ca comme record de piste !!!

T'es bien impatient toi !!!!
Revenir en haut Aller en bas
beausej
éleveur de pilotes
éleveur de pilotes
avatar

Nombre de messages : 3485
Age : 52
Localisation : Hédé-Bazouges
Date d'inscription : 13/03/2008

MessageSujet: Re: Lenteur du forum   Jeu 14 Mai 2009 - 16:23

Bidu35 a écrit:
Là encore : l'ouverture de la page d'accueil a mis environ 8s...
Et IE est encore en train d'essayer de charger des .gif

Bruno, qui va peut-être demandé s'il peut installer FF au boulot...

Tu télécharges là : http://www.mozilla-europe.org/fr/firefox/
Et tu installes en un clic.
Il te propose à l'installation de récupérer tes marques-page et hop...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.lejardingraphique.com
jm
dit "la mienne d'abord"
dit
avatar

Nombre de messages : 5246
Age : 44
Localisation : La Chapelle des ouf
Date d'inscription : 08/12/2004

MessageSujet: Re: Lenteur du forum   Jeu 14 Mai 2009 - 18:00

j'ai aussi des lenteurs avec mozilla.

le logo se charge vite mais justement ...on voit qu'il se charge. Et ce, de façon quasi systématique.
(passage par un mosaique avant de s'afficher normalement)

Et parfois j'ai "Forum Cercle Paul Bert Slot Club" seul en affichage vertical en haut à gauche, sans l'image.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://monsite.wanadoo.fr/rsc/
jm
dit "la mienne d'abord"
dit
avatar

Nombre de messages : 5246
Age : 44
Localisation : La Chapelle des ouf
Date d'inscription : 08/12/2004

MessageSujet: Re: Lenteur du forum   Dim 24 Mai 2009 - 21:28

je ne peux plus poster ni image ni smileys.
Du moins quand je clique sur un smiley rien ne se passe, et pour les images, impossible d'afficher les balises...
impossible d'afficher aucune balise d'ailleurs... :-(
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://monsite.wanadoo.fr/rsc/
Invité
Invité



MessageSujet: Re: Lenteur du forum   Dim 24 Mai 2009 - 22:41

jm a écrit:
je ne peux plus poster ni image ni smileys.
Du moins quand je clique sur un smiley rien ne se passe, et pour les images, impossible d'afficher les balises...
impossible d'afficher aucune balise d'ailleurs... :-(

Attends je verifie... bestiole



Ah bin ca marche pour moi !!!
Revenir en haut Aller en bas
jm
dit "la mienne d'abord"
dit
avatar

Nombre de messages : 5246
Age : 44
Localisation : La Chapelle des ouf
Date d'inscription : 08/12/2004

MessageSujet: Re: Lenteur du forum   Mar 26 Mai 2009 - 21:30

jm a écrit:

impossible d'afficher aucune balise d'ailleurs... :-(

Help !
J'ai vérifié mes paramètres, tout semble ok. :-(
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://monsite.wanadoo.fr/rsc/
beausej
éleveur de pilotes
éleveur de pilotes
avatar

Nombre de messages : 3485
Age : 52
Localisation : Hédé-Bazouges
Date d'inscription : 13/03/2008

MessageSujet: Re: Lenteur du forum   Mar 26 Mai 2009 - 22:48

jm a écrit:

impossible d'afficher aucune balise d'ailleurs... :-(

Help !
J'ai vérifié mes paramètres, tout semble ok. :-(

Si tu utilises firefox, ouvre la console d'erreur dans le menu outils.
Peut-être as-tu désactivé javascript...


Dernière édition par beausej le Mer 27 Mai 2009 - 8:54, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.lejardingraphique.com
pap35
j'vous pourri tous
avatar

Nombre de messages : 437
Age : 59
Localisation : Domloup
Date d'inscription : 28/01/2009

MessageSujet: Re: Lenteur du forum   Mer 27 Mai 2009 - 0:53

biggrin Et dire que c'est notre président francais

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jm
dit "la mienne d'abord"
dit
avatar

Nombre de messages : 5246
Age : 44
Localisation : La Chapelle des ouf
Date d'inscription : 08/12/2004

MessageSujet: Re: Lenteur du forum   Mer 27 Mai 2009 - 22:48

merci yves, j'ai une liste d'erreurs enorme...
pas facile de s'y retrouver là-dedans.
J'essaierai d'y voir clair ce week-end.

Ha bah non, ...pas ce week-end !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://monsite.wanadoo.fr/rsc/
jm
dit "la mienne d'abord"
dit
avatar

Nombre de messages : 5246
Age : 44
Localisation : La Chapelle des ouf
Date d'inscription : 08/12/2004

MessageSujet: Re: Lenteur du forum   Mer 27 Mai 2009 - 22:51

ouch

c'est revenu !
Pas compris, mais bien content !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://monsite.wanadoo.fr/rsc/
Toine
j'vous pourri tous
avatar

Nombre de messages : 509
Age : 25
Localisation : Domloup
Date d'inscription : 10/02/2009

MessageSujet: Re: Lenteur du forum   Dim 31 Mai 2009 - 23:43

Moi j'ai un bon truc pour les problèmes d'affichage
sarcastic
Cliquer et remonter en haut de la page

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Lenteur du forum   Lun 1 Juin 2009 - 8:52

Sale gosse !!!!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Lenteur du forum   

Revenir en haut Aller en bas
 
Lenteur du forum
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Forum]Forum version SmartPhone/Mobile iPhone/Android/Window
» [REQUETE] lenteur sur galaxy note
» [AIDE] Lenteur HTC Desire S
» probleme de lenteur
» [DISCUSSION] quelle lenteur cette tablette

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum du RSC Rennes Slot Club :: RSC forum :: le forum-
Sauter vers: